Friday, October 15, 2010

".net 2.0 not detected" when installing Dexterity for GP 10

https://mbs2.microsoft.com/Knowledgebase/KBDisplay.aspx?scid=kb$en-us$952376&wa=wsignin1.0#E1E

Note: You must have an MBS login to access this.

No comments:

Post a Comment

There was an error in this gadget